Login  |  Packages  |  Support  |  Bugs
Top Level :: System :: expect :: 0.2.9

expect 0.2.9

Package Information
Summary PHP extension for expect library
Maintainers Michael Spector < michael at php dot net > (lead) [details]
Simon Bazley (lead) [details]
License PHP License
Description This extension allows to interact with processes through PTY, using expect library.
Release notes
Version 0.2.9
(beta)
Provide a default value for expect.match_max (Bug #21823)

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source ] [ Package Bugs ]

Dependencies for release 0.2.9
PRIVACY POLICY  |  CREDITS
Copyright © 2001-2022 The PHP Group
All rights reserved.
Last updated: Mon Jun 01 07:05:01 2020 UTC
Bandwidth and hardware provided by: pair Networks