Login | Packages | Support | Bugs 

Top Level :: PHP :: vld

vld 0.12.0

Package Information
Summary Provides functionality to dump the internal representation of PHP scripts
Maintainers Derick Rethans <derick@php.net> (lead) [wishlist] [details]
License BSD style
Description The Vulcan Logic Disassembler hooks into the Zend Engine and
dumps all the opcodes (execution units) of a script.
Homepage http://derickrethans.nl/vld.php
Release notes
Version 0.12.0
(beta)
- PHP 5.5 compatibility

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source[ Package Bugs ]
[ Report new bug ]

Dependencies for release 0.12.0
PHP Version: PHP 4.0.0 or newer
PEAR Package: PEAR 1.4.0b1 or newer
PRIVACY POLICY | CREDITS
Copyright © 2001-2014 The PHP Group
All rights reserved.
Last updated: Tue Oct 15 08:05:03 2013 UTC
Bandwidth and hardware provided by: pair Networks