Login | Packages | Support | Bugs 

Top Level :: Database :: ingres

ingres 2.2.4

Package Information
Summary Extension for the Ingres/Vectorwise Database Systems.
Maintainers Grant Croker <grantc@php.net> (lead) [details]
License PHP
Description This extension supports the Ingres/Vectorwise Database Systems.
Homepage http://community.ingres.com/wiki/PHP_Driver
Release notes
Version 2.2.4
(stable)
This is a minor release that addresses the following:
- Update the extension for PHP 5.4

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source[ Package Bugs ][ View Documentation ]
[ Report new bug ]

Dependencies for release 2.2.4
PHP Version: PHP 4.3.0 or newer
PEAR Package: PEAR 1.4.0b1 or newer
PRIVACY POLICY | CREDITS
Copyright © 2001-2014 The PHP Group
All rights reserved.
Last updated: Tue Oct 15 08:05:03 2013 UTC
Bandwidth and hardware provided by: pair Networks