Login | Packages | Support | Bugs 

Top Level :: Encryption :: gnupg

gnupg 1.3.3

Package Information
Summary wrapper around the gpgme library
Maintainers Jim Jagielski <jimjag@php.net> (lead) [details]
License BSD, revised
Description This extension provides methods to interact with gnupg.
Release notes
Version 1.3.3
(stable)
Fix compatibility with PHP 5.4 and 5.5

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source[ Package Bugs ][ View Documentation ]
[ Report new bug ]

Dependencies for release 1.3.3
PHP Version: PHP 4.4 or newer
PEAR Package: PEAR 1.4.0b1 or newer
PRIVACY POLICY | CREDITS
Copyright © 2001-2014 The PHP Group
All rights reserved.
Last updated: Tue Oct 15 08:05:03 2013 UTC
Bandwidth and hardware provided by: pair Networks