Login  |  Packages  |  Support  |  Bugs
Top Level :: Networking :: gearman :: 1.0.1

gearman 1.0.1

This package is not maintained, if you would like to take over please go to this page.
Package Information
Summary PHP wrapper to libgearman
Maintainers James Luedke < contact at jamesluedke dot com > (lead) [details]
Herman Radtke < hradtke at php dot net > (lead) [details]
License PHP
Description This extension uses libgearman library to provide API for communicating with gearmand, and writing clients and workers.
Homepage http://gearman.org
Release notes
Version 1.0.1
(stable)
- Fixed PECL Bug #60438 (wrong version number in php_gearman.h)

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source ] [ Package Bugs ] [ View Documentation ]
[ Report new bug ]

Dependencies for release 1.0.1
PRIVACY POLICY  |  CREDITS
Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Jun 01 07:05:01 2020 UTC
Bandwidth and hardware provided by: pair Networks