Login | Packages | Support | Bugs 

Top Level :: PHP

optimizer

Package Information
Summary PHP optimizer extension for APC
Maintainers Derick Rethans <derick@php.net> (lead) [wishlist] [details]
Graham Kelly (lead) [details]
License BSD style
Description An opcode optimizer for PHP to be used with the APC opcode cache.

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source[ Package Bugs ]
[ Report new bug ]

Available Releases
Version State Release Date Downloads  
0.1alpha1 alpha 2008-08-07 optimizer-0.1alpha1.tgz (47.8kB) [Changelog]


Dependencies
Release 0.1alpha1: PHP Version: PHP version 5.2.99 or older
PHP Version: PHP 5.2.5 or newer
PEAR Package: PEAR 1.4.0b1 or newer
PRIVACY POLICY | CREDITS
Copyright © 2001-2014 The PHP Group
All rights reserved.
Last updated: Tue Oct 15 08:05:03 2013 UTC
Bandwidth and hardware provided by: pair Networks