Login  |  Packages  |  Support  |  Bugs
Top Level :: PHP :: skywalking :: 4.1.0

skywalking 4.1.0

Package Information
Summary The PHP instrument agent for Apache SkyWalking.
Maintainers Yanlong He < yanlong dot hee at gmail dot com > (lead) [details]
License Apache2.0
Description The package is the PHP instrumentation agent, which is compatible with Apache SkyWalking backend and others compatible agents/SDKs.
Homepage http://skywalking.apache.org/
Release notes
Version 4.1.0
(stable)
Fix bugs, Support swoole

[ Latest Tarball ] [ Changelog ] [ View Statistics ]
[ Browse Source ] [ Package Bugs ]
[ Report new bug ]

Dependencies for release 4.1.0
PHP Version: PHP 7.0.0 or newer
PEAR Package: PEAR 1.4.0 or newer
PRIVACY POLICY  |  CREDITS
Copyright © 2001-2020 The PHP Group
All rights reserved.
Last updated: Mon Jun 01 07:05:01 2020 UTC
Bandwidth and hardware provided by: pair Networks